Comment 12 for bug 1867675

Sandro (supersandro2000) wrote :

I have tested this on an Raspberry Pi 3b with libseccomp2 2.4.3-1ubuntu1, kernel 5.4.0-1011-raspi and it still happens.