Comment 29 for bug 172264

ghostscript (8.61.dfsg.1-0ubuntu3) hardy; urgency=low

  * debian/patches/42_print_encrypted_PDFs_from_adobe_reader_8.dpatch:
    Fixed printing of encrypted PDF files from Adobe Reader 8.1.1. This is
    the real fix now and not only a workaround. (Ghostscript bug #689577,
    Ubuntu bug LP: #172264).

 -- Till Kamppeter <email address hidden> Mon, 12 Dec 2007 12:17:43 +0000