Comment 5 for bug 1687614

Pere (pere-pala) wrote :

I have tried

sudo apt install ghostscript=9.18~dfsg~0-0ubuntu2

but I get the following error

The following packages have unmet dependencies:
 ghostscript : Depends: libgs9 (= 9.18~dfsg~0-0ubuntu2) but 9.18~dfsg~0-0ubuntu2.4 is to be installed
E: Unable to correct problems, you have held broken packages.

Any suggestion?