Comment 1 for bug 934122

Giovanni Mascellani (giomasce) wrote :

Geogebra 4.0.19.0+dfsg1-3 fixes this bug in Debian unstable (actually, the real fix is upgrading mathpiper to 0.81f+svn4469+dfsg3-1; geogebra 4.0.19.0+dfsg1-3 precisely depends on the new version of mathpiper).