Comment 6 for bug 548736

Thank you for your report!

However, processing it in order to get sufficient information for the
developers failed (it does not generate an useful symbolic stack trace). This
might be caused by some outdated packages which were installed on your system
at the time of the report:

libgcc1: installed version 1:4.4.3-4ubuntu4, latest version: 1:4.4.3-4ubuntu5
mountall: installed version 2.8, latest version: 2.10
sysv-rc: installed version 2.87dsf-4ubuntu16, latest version: 2.87dsf-4ubuntu17
python: installed version 2.6.4-0ubuntu2, latest version: 2.6.5-0ubuntu1
libgtk2.0-0: installed version 2.20.0-0ubuntu2, latest version: 2.20.0-0ubuntu3
dbus: installed version 1.2.16-2ubuntu3, latest version: 1.2.16-2ubuntu4
libudev0: installed version 151-6, latest version: 151-7
sysvinit-utils: installed version 2.87dsf-4ubuntu16, latest version: 2.87dsf-4ubuntu17
gcc-4.4-base: installed version 4.4.3-4ubuntu4, latest version: 4.4.3-4ubuntu5
libmagic1: installed version 5.03-5, latest version: 5.03-5ubuntu1
python2.6: installed version 2.6.5-1ubuntu2, latest version: 2.6.5-1ubuntu4
python-minimal: installed version 2.6.4-0ubuntu2, latest version: 2.6.5-0ubuntu1
python2.6-minimal: installed version 2.6.5-1ubuntu2, latest version: 2.6.5-1ubuntu4
libenchant1c2a: installed version 1.5.0-0ubuntu4, latest version: 1.5.0-0ubuntu5
libgtksourceview2.0-0: installed version 2.9.9-0ubuntu1, latest version: 2.10.0-0ubuntu1
libssl0.9.8: installed version 0.9.8k-7ubuntu6, latest version: 0.9.8k-7ubuntu8
libglib2.0-0: installed version 2.23.6-1ubuntu2, latest version: 2.24.0-0ubuntu1
libdbus-1-3: installed version 1.2.16-2ubuntu3, latest version: 1.2.16-2ubuntu4
libpango1.0-common: installed version 1.26.2-1ubuntu1, latest version: 1.28.0-0ubuntu1
cpp-4.4: installed version 4.4.3-4ubuntu4, latest version: 4.4.3-4ubuntu5
udev: installed version 151-6, latest version: 151-7
tzdata: installed version 2010e-1, latest version: 2010g-0ubuntu1
libldap-2.4-2: installed version 2.4.21-0ubuntu2, latest version: 2.4.21-0ubuntu3
upstart: installed version 0.6.5-5, latest version: 0.6.5-6
gedit-common: installed version 2.29.9-0ubuntu2, latest version: 2.30.0-0ubuntu1
libgtksourceview2.0-common: installed version 2.9.9-0ubuntu1, latest version: 2.10.0-0ubuntu1
initscripts: installed version 2.87dsf-4ubuntu16, latest version: 2.87dsf-4ubuntu17
initramfs-tools-bin: installed version 0.92bubuntu69, latest version: 0.92bubuntu71
python-gtksourceview2: installed version 2.9.2-0ubuntu2, latest version: 2.10.0-0ubuntu1
libatk1.0-0: installed version 1.29.92-0ubuntu2, latest version: 1.30.0-0ubuntu2
gedit: installed version 2.29.9-0ubuntu2, latest version: 2.30.0-0ubuntu1
gconf2-common: installed version 2.28.0-1ubuntu5, latest version: 2.28.1-0ubuntu1
file: installed version 5.03-5, latest version: 5.03-5ubuntu1
base-files: installed version 5.0.0ubuntu13, latest version: 5.0.0ubuntu14
initramfs-tools: installed version 0.92bubuntu69, latest version: 0.92bubuntu71
libsasl2-2: installed version 2.1.23.dfsg1-3ubuntu1, latest version: 2.1.23.dfsg1-5ubuntu1
libpython2.6: installed version 2.6.5-1ubuntu2, latest version: 2.6.5-1ubuntu4
libplymouth2: installed version 0.8.0~-17, latest version: 0.8.1-4ubuntu1
libgtk2.0-common: installed version 2.20.0-0ubuntu2, latest version: 2.20.0-0ubuntu3
dbus-x11: installed version 1.2.16-2ubuntu3, latest version: 1.2.16-2ubuntu4
libgconf2-4: installed version 2.28.0-1ubuntu5, latest version: 2.28.1-0ubuntu1
gconf2: installed version 2.28.0-1ubuntu5, latest version: 2.28.1-0ubuntu1
libstdc++6: installed version 4.4.3-4ubuntu4, latest version: 4.4.3-4ubuntu5
libpango1.0-0: installed version 1.26.2-1ubuntu1, latest version: 1.28.0-0ubuntu1

Please upgrade your system to the latest package versions. If you still
encounter the crash, please file a new report.

Thank you for your understanding, and sorry for the inconvenience!