Comment 7 for bug 1779574

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package geary - 0.12.4-2

---------------
geary (0.12.4-2) unstable; urgency=medium

  * Cherry-pick 3 patches to fix build with webkit2gtk 2.22
  * Bump minimum libwebkit2gtk-4.0-dev to 2.22

 -- Jeremy Bicha <email address hidden> Sat, 15 Sep 2018 11:03:58 -0400