Comment 1 for bug 1514309

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package gcc-4.8 - 4.8.5-2ubuntu1

---------------
gcc-4.8 (4.8.5-2ubuntu1) xenial; urgency=medium

  * Merge with Debian; remaining changes:
    - Build from the upstream source.

gcc-4.8 (4.8.5-2) unstable; urgency=medium

  * Update the Linaro support to the 4.8-2015.07 release.
  * Adjust setting DH_COMPAT for dh_movefiles with updated debhelper supporting
    globbing of arguments. Closes: #800248.
  * Fix PR libstdc++/56158, taken from the trunk.
    Addresses: #804521. LP: #1514309.
  * Backport fixes to allow building with cloog-0.18.4 and isl-0.15.
  * Backport PR target/67281 from the trunk (HTM fixes). LP: #1517093.
  * Fix auto-loading of gdb pretty printers. LP: #1446828.

 -- Matthias Klose <email address hidden> Wed, 18 Nov 2015 19:57:42 +0100