Comment 12 for bug 1395019

Matthias Klose (doko) wrote :

please re-check with the gcc-4.8 package in the ubuntu-toolchain-r/ppa PPA. This is a backport candidate for trusty.