Comment 7 for bug 177917

Martin Pitt (pitti) wrote :

The gcc-4.2 upload had the wrong build-depends: It needs dpkg-dev (>= 1.14.12ubuntu4), but it currently dep-waits on >= 1.14.13. Reopening.