There are currently no open bugs.

"fort-validator" versions published in Ubuntu

Kinetic (1.5.3-1build1): universe/misc
Jammy (1.5.3-1build1): universe/misc
Focal (1.2.0-1): universe/misc