There are currently no open bugs.

"foo-plugins" versions published in Ubuntu

Jammy (1.0-0ubuntu2): universe/sound
Impish (1.0-0ubuntu2): universe/sound
Hirsute (1.0-0ubuntu2): universe/sound
Focal (1.0-0ubuntu2): universe/sound
Bionic (1.0-0ubuntu2): universe/sound
Xenial (1.0-0ubuntu2): universe/sound
Trusty (1.0-0ubuntu2): universe/sound