flot 0.7+dfsg-1 source package in Ubuntu

Changelog

flot (0.7+dfsg-1) unstable; urgency=low

  * New Upstream Release.
  * Create get-orig-source rule to remove some files from source.
  * Changing README.Debian to skip loading excanvas in IE 9.
  * Updated Standards-Version to 3.9.2 (no changes).
  * Changing mangle version from 'debian' to 'dfsg'.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  27 Jun 2011 08:06:27 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-06-27
Uploaded to:
Oneiric
Original maintainer:
Debian Javascript Maintainers
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe web

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
flot_0.7+dfsg.orig.tar.gz 148.0 KiB bd7b7a60995aa383dd25e15cfddfb0ad795edb60cbdb37ec84dcd7406556a9e9
flot_0.7+dfsg-1.debian.tar.gz 3.1 KiB 2ce04f52723d227bfa0e2425a71a89d40cc664a9cb2954093a4f29805944ef0b
flot_0.7+dfsg-1.dsc 1.9 KiB 512c14194e8dd0977b43b9c28684e6ca16fbfe758ff4a738b4975e6e005ba680

Available diffs

View changes file

Binary packages built by this source

libjs-flot: No summary available for libjs-flot in ubuntu oneiric.

No description available for libjs-flot in ubuntu oneiric.