Comment 78 for bug 429841

Darxus (darxus) wrote :

What does it take to get this in the main lucid archives instead of just lucid-updates to stop horribly breaking upgrades between the two latest LTS releases?