Ubuntu

Comment 30 for bug 429841

Did you remedy the problem? I have run the code manually using cut and
paste links, and on another install by simply going to the website and
downloading the package for 9.04+

On Tue, 2010-04-20 at 08:20 +0000, Richard Genoud wrote:
> I had the same problem with an update from 8.04LTS to 10.04beta2 LTS
>