Comment 13 for bug 218848

Alexander Sack (asac) wrote :

language-pack-gnome-de-base (1:8.04+20080415ubuntu1) hardy; urgency=low

  * fix "error pages like 'certificate exception page or server not found' are
    broken"; this was due to bad escaping of invalid DTD characters in the
    po2xpi processor.
    - update data/mozilla.tar.gz

 -- Alexander Sack <email address hidden> Mon, 21 Apr 2008 10:57:22 +0200