Comment 8 for bug 1532484

Mantas Kriaučiūnas (mantas) wrote :

What could I do to help Ubuntu developers accept this 2 lines patch from Debian?
Now there are no way to install Firefox extensions for all users, but this is critical for schools, other educational institutions and enterprise use, please, accept 2 lines patch from Debian.