Comment 8 for bug 528798

dino99 (9d9) wrote :

That version is no more supported