Ubuntu

Comment 2 for bug 248619

This bug is causing printing using the brother cups drivers to fail on Tuesdays. I am attaching a sample PostScript file which file 4.21 misidentifies.

4.21-3 seems to be the current version in the Ubuntu repository.