Comment 16 for bug 374900

Savvas Radevic (medigeek) wrote :

> with 10.04 ffmpeg
I mean with ubuntu 10.04 ffmpeg package