Comment 3 for bug 330340

Sebastien Bacher (seb128) wrote :

the evolution-data-server requirement needs to be updated to 2.25.91