Comment 3 for bug 823970

Sebastien Bacher (seb128) wrote :

thank you for your work but your can't change a library abi in a distribution specific way like that, it would break binary compatibility with the upstream library and make builds for the clients of the library in Ubuntu break as well