Comment 61 for bug 1288182

Confirm the issue in last Archlinux
KDE Frameworks 5.37.0
Qt 5.9.1 (built against 5.9.1)
Okular 1.2.0