Comment 26 for bug 1288182

Confirms bug Evince 3.10.3, Okular 0.18 (uses poppler)