Comment 41 for bug 588861

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package linux - 2.6.35-6.9

---------------
linux (2.6.35-6.9) maverick; urgency=low

  [ Tim Gardner ]

  * [Upstream] direct_splice_actor() should not use pos in sd
    - LP: #588861
 -- Leann Ogasawara <email address hidden> Mon, 28 Jun 2010 12:35:49 -0700