emacspeak 29.0-8 source package in Ubuntu

Changelog

emacspeak (29.0-8) unstable; urgency=low


  * QA upload
  * Debconf translations:
    - Brazilian Portuguese (Marco Juliano e Silva).  Closes: #649500
    - Danish (Joe Hansen).  Closes: #646323
  * Modernize package:
    - Use 3.0 source format
    - Add build-arch and build-indep build targets
    - Bump debhelper compatibility to 8

 -- Christian Perrier <email address hidden>  Sat, 31 Dec 2011 11:37:50 +0100

Upload details

Uploaded by:
Debian QA Group on 2011-12-31
Uploaded to:
Sid
Original maintainer:
Debian QA Group
Architectures:
all
Section:
editors
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-01-29 universe editors

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
emacspeak_29.0-8.dsc 1.7 KiB 75da258ce76048152f8a0c13251a76d9f6283631ba830bbe59bb0df649eda00b
emacspeak_29.0.orig.tar.gz 1.9 MiB 03af6fc33e016c479c0f8878880cbc8032d7d0e3d779922712b8a2cfc3f381d3
emacspeak_29.0-8.debian.tar.gz 432.0 KiB ac97de14c215e204be4a5b5119ce47be0e6cb0573dc8a761ec304e8116c3d32c

Available diffs

No changes file available.

Binary packages built by this source

emacspeak: No summary available for emacspeak in ubuntu quantal.

No description available for emacspeak in ubuntu quantal.