Ubuntu

Comment 6 for bug 688136

tanktarta (tanktarta) wrote :

The same problem exists with SpringSource Tool Suite
Version: 2.6.0.RELEASE - based on Eclipse 3.6. However, vanilla Eclipse (3.6) seems fine.