Comment 6 for bug 1323274

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package debhelper - 9.20140228ubuntu2

---------------
debhelper (9.20140228ubuntu2) utopic; urgency=medium

  * Add upstart versioned dependency on upstart that provides lsb hook, to
    make sure sourcing lsb init-functions triggers transparent launching
    of the upstart job instead. (LP: #1323274).
 -- Dimitri John Ledkov <email address hidden> Mon, 26 May 2014 14:39:04 +0200