Comment 3 for bug 875818

Michael Terry (mterry) wrote :

Looks mostly good, but the library lacks a .symbols file, which is a blocker. Either add a .symbols file or tighted the dh_makeshlibs line to a version-less -V in debian/rules.

It would also be nice to see an Ubuntu bug subscriber, but that's not a blocker.