Comment 29 for bug 256506

>okay! done and uploaded to my ppa.

We need the debdiff in the bug. PPA is not part of getting the update into Ubuntu.