Comment 41 for bug 1727653

Michael Terry (mterry) wrote :

I'd also be curious if this is because of duplicity <0.7.16 or because of the ulimit line we use for deja-dup-monitor. It's not clear to me if I should change the ulimit line or if we just need to update duplicity for those users affected.