Comment 2 for bug 392238

Oliver Grawert (ogra) wrote :

yes, colin is right, karmic will have support for ARMv6 and above only, ixp4xx was supposed to be removed earlier from the kernel config already, sorry for the confusion.