darcs-monitor 0.4.2-1 source package in Ubuntu

Changelog

darcs-monitor (0.4.2-1) experimental; urgency=low

  * New upstream version.
  * control: Standards-Version: Bump to 3.9.2, no changes needed.

darcs-monitor (0.4.1-1) experimental; urgency=low

  * Use ghc instead of ghc6
  * New upstream version.
  * Bump Standards-Version to 3.9.2.
 -- Jean-Louis Dupond <email address hidden>   Tue,  12 Jul 2011 14:20:51 +0000

Upload details

Uploaded by:
Jean-Louis Dupond on 2011-07-12
Uploaded to:
Oneiric
Original maintainer:
Debian Haskell Group
Architectures:
any
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe devel

Downloads

File Size SHA-256 Checksum
darcs-monitor_0.4.2.orig.tar.gz 15.6 KiB d8aa968f6ce573e8df62dce2f60d948a13ca94da02658744fe5dad1f1575e666
darcs-monitor_0.4.2-1.debian.tar.gz 3.8 KiB af43acf2ce98dfbef72ab3f23b43034b973493a3c737f9465c6c9480d8b4e12f
darcs-monitor_0.4.2-1.dsc 2.0 KiB 3c6df1980a1799704ed7a6b03bf021cca424017c323237f9981e0541968a07a8

Available diffs

View changes file

Binary packages built by this source

darcs-monitor: No summary available for darcs-monitor in ubuntu raring.

No description available for darcs-monitor in ubuntu raring.