Ubuntu

Comment 2 for bug 598184

Hi Lorenzo,

Did you test build this? It fails to build in a Maverick pbuilder for me as it Build-Depends on libmpcdec-dev >= 2:0.1~r435. The current version in Maverick is 1:1.2.2-2.1ubuntu1. Please investigate.

Thanks for all your work!