Comment 5 for bug 311029

It sure would be nice if the package could be built with "--with-libssh2" for Lucid's release. Any chance of that happening?