Comment 23 for bug 1481536

mray (mrayyyy) wrote :

I'm on Ubuntu 16.04, added the ppa and updated my cryptsetup package (even did dpkg-reconfigure) but run into the same problem still. Do I need to do something else?