Comment 8 for bug 552816

Jean-Baptiste Lallement (jibel) wrote :

SRU verification for Lucid:
I have reproduced the problem with coreutils 7.4-2ubuntu2 in lucid and have verified that the version of coreutils 7.4-2ubuntu3 in -proposed fixes the issue. I've found no regression when using this package on lucid.

Marking as verification-done