Comment 5 for bug 1381450

Michael Terry (mterry) wrote :

libnetfilter-queue: is fine. Would be nice to see tests, but upstream doesn't provide them. It also should use ${misc:Pre-Depends} instead of hardcoding its pre-depends, since it is missing "Pre-Depends: multiarch-support" for the library package. But not a blocker, just a bit of sloppiness.