Comment 40 for bug 862430

Dan Kortschak (dan-kortschak) wrote :

Affects me:
compiz 1:0.9.7.6-0ubuntu1
unity 5.10.0-0ubuntu6
VGA compatible controller: Intel Corporation Core Processor Integrated Graphics Controller (rev 02)