Comment 4 for bug 622823

Fabien Tassin (fta) wrote :

gyp 0.1~svn810-0ubuntu1 uploaded to lucid-proposed, waiting for approval.

There's no big deal here, it's only used by chromium packages (the browser and its codecs)