Comment 9 for bug 529242

Witold Baryluk (baryluk) wrote :

Hi. After adding /usr/lib/xulrunner-1.3.1 to ld.conf, chromium 6.0.450
and opera 10.60 loaded and started icedtea plugin correctly. It works perfectly now!