Comment 4 for bug 1678043

Christian Lins (cli) wrote :

Ah, sorry. I posted the cmake version...

1.11.0~dfsg0-5 is my installed (and broken) version of libceres1 and libceres-dev.