Comment 13 for bug 213215

Mantas Kriaučiūnas (mantas) wrote :

It seems, that Jörg Schilling recommends to use cdrtools from ppa:brandonsnider/cdrtools repository, see https://bugs.launchpad.net/ubuntu/+source/cdrtools/+bug/556595/comments/4 :

Schily wrote on 2010-04-07:
> I recommend you to first upgrade to recent original software:
> http://cdrecord.berlios.de/
> https://launchpad.net/~brandonsnider/+archive/cdrtools

I've checked cdrtools_3.00-0ubuntu1~ppa1 from ppa:brandonsnider/cdrtools sources packaging and can confirm, that these packages are original cdrtools-3.00 packages without any patches applied.

Also I copied cdrtools-3.00 from ppa:brandonsnider/cdrtools to main Baltix GNU/Linux repository - ppa:baltix-members/ppa