Comment 22 for bug 680628

bruno (brunob) wrote :

Updated packages for lucid haven't been released yet (to my knowledge), so I would like to manually apply the patches. However, I'm not sure of the exact files to use and how to use the patches. Can someone write here the detailed procedure to manually solve this mess in lucid (64-bits). I have downloaded the patches in post #11 and #15 (is it correct) but don't know what to do after.

Thanks...