Comment 5 for bug 811579

cairo-dock:
 Depends: cairo-dock-plug-ins but it is not going to be installed