Comment 2 for bug 1767453

Brian Murray (brian-murray) wrote :

The fixed version of libssl is installed, and the error message is not about a duplicate certificate so this is not a duplicate of bug 1764848.

Updating certificates in /etc/ssl/certs...
rehash: skipping cacert.cer,it does not contain exactly one certificate or CRL
rehash: skipping req.pem,it does not contain exactly one certificate or CRL