Comment 1 for bug 1735348

Matthias Klose (doko) wrote :

in it's current form the dependencies are broken by just installing python and python3-newt.