Comment 19 for bug 1753572

Bryan Seitz (seitz-a) wrote :

Yes, 1.27.2-2ubuntu3.1 looks to fix the issue with 1.27.2-2ubuntu3!

Thanks!