Ubuntu

Comment 2 for bug 531973

Russel Winder (russel) wrote :

Can I reflag that libboost-mpi1.41-dev is missing as well even though it is not depended on by another package. Lucid is going out with Boost 1.40 as the default but Boost 1.41 is included as well. It would be good to ensure a nice consistent set of Boost packages.

Thanks.