Comment 2 for bug 258027

Sebastien Bacher (seb128) wrote :

[Updating] blender (2.46+dfsg-2 [Ubuntu] < 2.46+dfsg-4 [Debian])
 * Trying to add blender...
  - <blender_2.46+dfsg-4.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <blender_2.46+dfsg-4.dsc: downloading from http://ftp.debian.org/debian/>
  - <blender_2.46+dfsg.orig.tar.gz: already in distro - downloading from librarian>
I: blender [universe] -> blender_2.46+dfsg-2 [universe].