Comment 13 for bug 215034

superdug (superdug) wrote :

I'm confused, it says in the changelog that enable net extensions per update #9, yet with the following installed:

ii bash 4.0-5ubuntu2 The GNU Bourne Again SHell
ii bash-builtins 4.0-5ubuntu2 Bash loadable builtins - headers & examples
ii bash-completion 1:1.0-3ubuntu2 programmable completion for the bash shell
ii bash-completion-lib 1.3.1-2 programmable completion for the bash shell
ii bash-doc 4.0-5ubuntu2 Documentation and examples for the The GNU B
ii bash-minimal 4.0-5ubuntu2 The GNU Bourne Again SHell (minimal version)
ii bash-static 4.0-5ubuntu2 The GNU Bourne Again SHell (static version)
ii bashdb 4.0.0.2-1 BASH debugger
ii mybashburn 1.0.2-1 Burn data and create songs with interactive

There still appears to be no /dev/tcp support.